+ Ответить в теме
Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 13 из 13

Тема: mmt робот не проходит инициализация не горит n

  1. #11
    Завсегдатай
    Регистрация
    18.12.2016
    Сообщений
    636
    тойота
    140 169
    Город
    Пятигорск
    Двигатель
    1.6
    КПП
    МКПП
    Цвет
    красный
    Год
    1991
    Упомянут(а)
    35 Сообщение(я)
    Как то у Вас все чуток завышено. 6+10+7 = 23. Соглавитесь немного другая сумма.

  2. Пользователь сказал cпасибо:

    Gnom (05.02.2019)

  3. #12
    Мимо проходил
    Регистрация
    15.02.2019
    Сообщений
    1
    Corolla E150
    0 0
    Город
    Барнаул
    Двигатель
    1.6
    КПП
    MMT
    Цвет
    Серебристый металлик 1F7
    Год
    2008
    Упомянут(а)
    0 Сообщение(я)
    Здравствуйте. Помогите пожалуйста. Королла 150 на роботе. Не могу пройти инициализацию. N не горит, на газ не реагирует. У меня 21, 26, 28я ошибка. Начнем с 21й ошибки - неисправность в цепи привода сцепления. Но.... снимаю фишку с моторчика актуатора сцепы, включаю зажигание, меряю напряжение мультиметром на этом разъеме, оно составляет 2,8 вольт, выключаю зажигание напряжение пропадает соответственно. Фишку разобрал, там все цело и сухо. Следовательно от блока до моторчика обрыва нет, я так понимаю. Сразу возник вопрос почему такое низкое напряжение подается на моторчик при включении зажигания, может ЭБУ глючит? Но знакомый электрик сказал возможно это какое то контрольное напряжение. Идем дальше. раз обрыва в цепи нет значит нужно грешить на сам моторчик.НО... подаю напрямую питание на моторчик от акумы, актуатор с виду работает нормально и даже выжимает сцепу. Актуатор на подшипниках. я его разбирал-собирал уже раз 50, длинна щеток у мотора еще нормальная, сопротивление у моторчика тоже в норме 1,9.

    26/28я ошибка неисправность датчика положения сцепления(высокий уровень сигнала) вроде бы все просто НО.... Снимаю датчик положения сцепы, проверяю его мультиметром. Показания отличаются от нормальных. можно подумать что датчик работает не правильно, но я снял точно такой же датчик с актуатора выбора передач, проверил его и он показал мне точно такие же данные что и датчик сцепы. Далее меняю датчики местами, то есть датчик сцепы ставлю на актуатор выбора а датчик выбора на сцепу в надежде что будут другие ошибки. Вставляю скрепку но ошибки те же 21, 26, 28. Тратить деньги на покупку нового датчика пока не вижу. Фишку датчика сцепы еще не разобрал(не смог) и думаю наврят ли я что то там увижу. Самое интересное то, что инициализация ЭБУ проходит удачно т.е по чису сигналов зумера(2 сигнала) она проходит. Далее пробую провести инициализацию сцепы, по числу сигналов (3 сигнала) она тоже проходит удачно. Но актуатор сцепы то вообще не двигается при инициализации. Шестеренка горит, на газ не реагирует. Таскал машину в автомат сервис в Барнауле. Сканером пробовали произвести инициализацию-не получилось, ошибок сканер тоже не увидел(как они сказали).

    Ребят подскажите кто что думает, просто тупик какой то. Извините за много текста.

    Проверял датчик так:
    http://toyota-***********/rm04f1ru/r...016op008x.html
    Если по идее заданные условия должны быть B - C 55° 4,05 В B - C 0° 2,25 В B - C -55° 0,45 В то на моих 2х одинаковых датчиках заданные условия B - C 55° 3,50 В B - C 0° 1,50 В B - C -55° 0,35 В

  4. #13
    Мимо проходил
    Регистрация
    25.07.2020
    Сообщений
    1
    Corolla e210
    0 0
    Город
    kursk
    Двигатель
    1.3
    КПП
    МКПП
    Цвет
    Белый не металлик 040
    Год
    2020
    Упомянут(а)
    0 Сообщение(я)
    может не актуально уже. датчик положения механизма сцепления устанавливается и чуть-чуть поворачивается. как бы подпружиниваеся.
    было такое на рено с4 picaso тоже не проходила инициализация. на королле тоже самое.

    - - - Добавлено - - -

    не могу загрузить изображение.вот этот датчик Toyota 89457-52010

+ Ответить в теме
Страница 2 из 2 ПерваяПервая 12

Метки этой темы